Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Подвисает климат контроль
The astral
сообщение 29.5.2013, 12:09
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 40
Регистрация: 21.3.2012
Город: Сургут
Пол: Мужской
Поблагодарили: 12 раз(а)


Доброго дня всем! Искал на форуме, однако ничего подобного не нашел, так что если что-то пропустил, заранее прошу прощения у форумчан.
В общем проблема следующая:
Теана J32 2012 г.в. пробег 19000 км. После продолжительной работы автомобиля (от часа и более) начинает тормозить климат-контроль, к примеру еду по трассе и тут мне захотелось перевести климат с авто на ручной режим, щелкаю на левый регулятор температуры, а изменений нет и на экране и по факту, как было в режиме авто, так и осталось, а меняется всё только спустя несколько секунд (до минуты доходило!!!). То же самое со всеми остальными клавишами (скорость обдува, вкл-выкл кондея, ионизация и т.д.) После того как остановлю машину заглушу и заведу по новой двигатель, всё работает нормально, но только через час - полтора проблема возобновляется. Помогите люди добрые), может у кого нибудь подобная ситуация уже была.



ссылка
 
+Quote Post
maldini
сообщение 29.5.2013, 12:47
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 33
Регистрация: 3.8.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(The astral @ 29.5.2013, 13:09) *
Доброго дня всем! Искал на форуме, однако ничего подобного не нашел, так что если что-то пропустил, заранее прошу прощения у форумчан.
В общем проблема следующая:
Теана J32 2012 г.в. пробег 19000 км. После продолжительной работы автомобиля (от часа и более) начинает тормозить климат-контроль, к примеру еду по трассе и тут мне захотелось перевести климат с авто на ручной режим, щелкаю на левый регулятор температуры, а изменений нет и на экране и по факту, как было в режиме авто, так и осталось, а меняется всё только спустя несколько секунд (до минуты доходило!!!). То же самое со всеми остальными клавишами (скорость обдува, вкл-выкл кондея, ионизация и т.д.) После того как остановлю машину заглушу и заведу по новой двигатель, всё работает нормально, но только через час - полтора проблема возобновляется. Помогите люди добрые), может у кого нибудь подобная ситуация уже была.

У меня та же проблемма, но я как то не обращаю на это внимания.
 
+Quote Post
The astral
сообщение 29.5.2013, 13:16
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 40
Регистрация: 21.3.2012
Город: Сургут
Пол: Мужской
Поблагодарили: 12 раз(а)


Цитата:
(maldini @ 29.5.2013, 14:47) *
У меня та же проблемма, но я как то не обращаю на это внимания.

Меня бы тоже не парило, но часто мотаюсь на дальние расстояния и в дороге начало потихонечку бесить.... Ну блин, за машину почти полтора ляма платишь и тут такая неприятность присущая дешевой китайской технике). Хочется же по нормальному чтобы всё было wink.gif



ссылка
 
+Quote Post
Shota
сообщение 29.5.2013, 13:33
Сообщение #4

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1001
Регистрация: 5.2.2010
Город: Петрозаводск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 57 раз(а)


Цитата:
(The astral @ 29.5.2013, 14:16) *
Меня бы тоже не парило, но часто мотаюсь на дальние расстояния и в дороге начало потихонечку бесить.... Ну блин, за машину почти полтора ляма платишь и тут такая неприятность присущая дешевой китайской технике). Хочется же по нормальному чтобы всё было wink.gif

Изобилие электроники...



Не трать время на человека, который не стремиться провести его с тобой

 
+Quote Post





 

maldini
сообщение 29.5.2013, 13:44
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 33
Регистрация: 3.8.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(The astral @ 29.5.2013, 14:16) *
Меня бы тоже не парило, но часто мотаюсь на дальние расстояния и в дороге начало потихонечку бесить.... Ну блин, за машину почти полтора ляма платишь и тут такая неприятность присущая дешевой китайской технике). Хочется же по нормальному чтобы всё было wink.gif

Так сейчас машина за милион рублей это начальная цена, в них вообще нет такого понятия как интеграция всех систем в головном устройстве. Так что у нас это ещё не дорого. Был до этого Civic который сейчас около 1000000 стоит так там нет ничего, вот и придраться некчему.Конечно хорошо бы идеальную машину но увы нет таких. sad.gif
 
+Quote Post
The astral
сообщение 29.5.2013, 13:47
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 40
Регистрация: 21.3.2012
Город: Сургут
Пол: Мужской
Поблагодарили: 12 раз(а)


Разговаривать на тему цен и марок можно долго... Но хотелось бы как то разобраться с этим. Официалы скажут что всё в поряде, я более чем уверен. sad.gif



ссылка
 
+Quote Post
maldini
сообщение 29.5.2013, 13:49
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 33
Регистрация: 3.8.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(The astral @ 29.5.2013, 14:47) *
Разговаривать на тему цен и марок можно долго... Но хотелось бы как то разобраться с этим. Официалы скажут что всё в поряде, я более чем уверен. sad.gif

Нет они скажут красивее."Все в пределах нормы". Только где эти нормы только им известно.
 
+Quote Post
angry
сообщение 30.5.2013, 10:45
Сообщение #8

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1001
Регистрация: 5.4.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 148 раз(а)


Цитата:
(The astral @ 29.5.2013, 13:09) *
Доброго дня всем! Искал на форуме, однако ничего подобного не нашел, так что если что-то пропустил, заранее прошу прощения у форумчан.
В общем проблема следующая:
Теана J32 2012 г.в. пробег 19000 км. После продолжительной работы автомобиля (от часа и более) начинает тормозить климат-контроль, к примеру еду по трассе и тут мне захотелось перевести климат с авто на ручной режим, щелкаю на левый регулятор температуры, а изменений нет и на экране и по факту, как было в режиме авто, так и осталось, а меняется всё только спустя несколько секунд (до минуты доходило!!!). То же самое со всеми остальными клавишами (скорость обдува, вкл-выкл кондея, ионизация и т.д.) После того как остановлю машину заглушу и заведу по новой двигатель, всё работает нормально, но только через час - полтора проблема возобновляется. Помогите люди добрые), может у кого нибудь подобная ситуация уже была.

Столкнулся с такой проблемой после обновления навигации до версии 11-12 у официалов. Машина во время обновления на солнце проработала около 1,5 часов с выключенным климатом (в салоне стояла жара). После того, как забрал машину, то заметил описанную выше проблему при работе навигатора (при заданном маршруте). Видимо, ГУ перегрелось и стало подглючивать.

Проблема временно уходила после перезагрузки ГУ - для этого двигатель глушить не требуется, достаточно ГУ перевести в диагностический режим ( т.к. при выходе из него ГУ перезагружается). Хотел уж было ехать обращаться по гарантии к диллеру, чтобы меняли ГУ, но проблема через пару дней пропала (с тех пор прошел уже почти месяц, всё работает нормально).



Nissan Teana Premium Four (J32, 2.5 QR25DE , Xtrоnic-CVT, 4WD)
 
+Quote Post
The astral
сообщение 30.5.2013, 12:43
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 40
Регистрация: 21.3.2012
Город: Сургут
Пол: Мужской
Поблагодарили: 12 раз(а)


Цитата:
(angry @ 30.5.2013, 12:45) *
Столкнулся с такой проблемой после обновления навигации до версии 11-12 у официалов. Машина во время обновления на солнце проработала около 1,5 часов с выключенным климатом (в салоне стояла жара). После того, как забрал машину, то заметил описанную выше проблему при работе навигатора (при заданном маршруте). Видимо, ГУ перегрелось и стало подглючивать.

Проблема временно уходила после перезагрузки ГУ - для этого двигатель глушить не требуется, достаточно ГУ перевести в диагностический режим ( т.к. при выходе из него ГУ перезагружается). Хотел уж было ехать обращаться по гарантии к диллеру, чтобы меняли ГУ, но проблема через пару дней пропала (с тех пор прошел уже почти месяц, всё работает нормально).

Вот записался к ОД на осмотр. Позже отпишусь



ссылка
 
+Quote Post





 

Vyacheslav
сообщение 11.7.2013, 8:13
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 44
Регистрация: 15.6.2013
Город: Моего города нет в списке
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(The astral @ 30.5.2013, 14:43) *
Вот записался к ОД на осмотр. Позже отпишусь

И какие успехи? morning1.gif
 
+Quote Post
Vyacheslav
сообщение 11.7.2013, 8:20
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 44
Регистрация: 15.6.2013
Город: Моего города нет в списке
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(The astral @ 30.5.2013, 14:43) *
Вот записался к ОД на осмотр. Позже отпишусь

а то я уже всю голову сломал с этим климатом гребанным..... dash1.gif
 
+Quote Post
The astral
сообщение 11.7.2013, 9:18
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 40
Регистрация: 21.3.2012
Город: Сургут
Пол: Мужской
Поблагодарили: 12 раз(а)


Цитата:
(Vyacheslav @ 11.7.2013, 10:20) *
а то я уже всю голову сломал с этим климатом гребанным..... dash1.gif

Успехов никаких. to_take_umbrage.gif До салона я пока не доехал, времени всё нет. Но пообщавшись со знакомыми владельцами теан, выяснил, что у них такая же проблемка, но их это не парит, так как на большие расстояния они не ездят. Видимо после рестайла "железо" оставили старое, а ПО новое на него впихнули, более "тяжелое", Оттуда и конфликт ПО и "железяки". Не парься всё ок будет. Если поеду отпишусь. rolleyes.gif



ссылка
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 24.7.2017, 3:25