Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Штатное ГУ всегда с нуля.., помогите!
Vasiaga
сообщение 21.2.2014, 21:06
Сообщение #1

Пользователь
**
Группа: Пользователи 
Сообщений: 92
Регистрация: 24.8.2013
Город: Иваново
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Ребят, вобщем проблема появилась пару недель назад, с чем связать - не знаю(((

И так! магнитола, после каждого запуска двигателя, начинает работать как бы "с нуля" т.е. на заводских настройках!

Не зависит что играло (диск или радио), как мотор завел, стало играть 130.0, посдветка на максимум, басы, высокие и т.д все по нулям....

что делать? в чем может быть проблема?
машина 08 год!
 
+Quote Post
Андрей 545
сообщение 21.2.2014, 22:18
Сообщение #2

Теана? Не, не слышал... )))
***
Группа: Banned 
Сообщений: 7057
Регистрация: 12.5.2011
Город: Калининград 39
Авто: другое
Пол: Мужской
Поблагодарили: 893 раз(а)


Управление в заднем подлокотнике есть?



Лучший пляж, это диван! Лучший пейзаж - телевизор!!!
ссылка
 
+Quote Post
Vasiaga
сообщение 22.2.2014, 10:38
Сообщение #3

Пользователь
**
Группа: Пользователи 
Сообщений: 92
Регистрация: 24.8.2013
Город: Иваново
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Андрей 545 @ 21.2.2014, 23:18) *
Управление в заднем подлокотнике есть?

да, есть!
 
+Quote Post
Андрей 545
сообщение 22.2.2014, 14:14
Сообщение #4

Теана? Не, не слышал... )))
***
Группа: Banned 
Сообщений: 7057
Регистрация: 12.5.2011
Город: Калининград 39
Авто: другое
Пол: Мужской
Поблагодарили: 893 раз(а)


Цитата:
(Vasiaga @ 22.2.2014, 9:38) *
да, есть!

Вот там и ищи!))) Провода перетераются, косяки вылезают. Уже обсуждалось, и не раз! morning1.gif



Лучший пляж, это диван! Лучший пейзаж - телевизор!!!
ссылка
 
+Quote Post





 

Vasiaga
сообщение 22.2.2014, 19:20
Сообщение #5

Пользователь
**
Группа: Пользователи 
Сообщений: 92
Регистрация: 24.8.2013
Город: Иваново
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


прозвонил провода, все ок!

еще такая странность, сегодня заметил, при каждом запуске двигателя, меняется только яркость дисплея и всегда радио 103.0 av? все остальные настройки остаются не изменными!
 
+Quote Post
Андрей 545
сообщение 22.2.2014, 20:48
Сообщение #6

Теана? Не, не слышал... )))
***
Группа: Banned 
Сообщений: 7057
Регистрация: 12.5.2011
Город: Калининград 39
Авто: другое
Пол: Мужской
Поблагодарили: 893 раз(а)


На массу ничего не коротит?



Лучший пляж, это диван! Лучший пейзаж - телевизор!!!
ссылка
 
+Quote Post
Vasiaga
сообщение 23.2.2014, 10:23
Сообщение #7

Пользователь
**
Группа: Пользователи 
Сообщений: 92
Регистрация: 24.8.2013
Город: Иваново
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Андрей 545 @ 22.2.2014, 21:48) *
На массу ничего не коротит?

нет!
но я нашел уже ответ в соседней ветке, проблема с матплатой в самой голове, лечится, ее заменой! (самой магнитолы!)
так что вот(
 
+Quote Post
Андрей 545
сообщение 23.2.2014, 16:56
Сообщение #8

Теана? Не, не слышал... )))
***
Группа: Banned 
Сообщений: 7057
Регистрация: 12.5.2011
Город: Калининград 39
Авто: другое
Пол: Мужской
Поблагодарили: 893 раз(а)


Цитата:
(Vasiaga @ 23.2.2014, 9:23) *
нет!
но я нашел уже ответ в соседней ветке, проблема с матплатой в самой голове, лечится, ее заменой! (самой магнитолы!)
так что вот(

Даааа, печалька....
Спроси здесь у "Гайки", у нее вроде были б/ушные головы.... scratch.gif



Лучший пляж, это диван! Лучший пейзаж - телевизор!!!
ссылка
 
+Quote Post
savel45
сообщение 24.2.2014, 9:38
Сообщение #9

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1730
Регистрация: 21.1.2012
Город: Можайск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 197 раз(а)


Цитата:
(Vasiaga @ 21.2.2014, 22:06) *
Ребят, вобщем проблема появилась пару недель назад, с чем связать - не знаю(((

И так! магнитола, после каждого запуска двигателя, начинает работать как бы "с нуля" т.е. на заводских настройках!

Не зависит что играло (диск или радио), как мотор завел, стало играть 130.0, посдветка на максимум, басы, высокие и т.д все по нулям....

что делать? в чем может быть проблема?
машина 08 год!

Тачка продаваться не хочет, любит своего хозяина rolleyes.gif
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 19.11.2017, 4:16