Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> При разгоне загорается красная лампочка
Иван450
сообщение 31.5.2014, 22:38
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Приветствую Вас дамы и господа!!!!!
Появилась проблема при разгоне загорается красная лампочка (ОЖ) охлаждающей жидкости, после выравнивания хода на стабильной скорости через 10-15 секунд гаснет . Опять разгоняешься опять загорается что делать не знаю подскажите что делать?????
Всем спасибо за понимание...



ссылка
 
+Quote Post
tvent
сообщение 1.6.2014, 8:12
Сообщение #2

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Низкий уровень тосола, воздух в системе, датчик температуры тосола, термостат, не работают вентиляторы, помпа (насос)....
Вспомнить, что и где делалось под капатом и в салоне.
 
+Quote Post
Иван450
сообщение 1.6.2014, 14:02
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(tvent @ 1.6.2014, 9:12) *
Низкий уровень тосола, воздух в системе, датчик температуры тосола, термостат, не работают вентиляторы, помпа (насос)....
Вспомнить, что и где делалось под капатом и в салоне.

Приветствую Вас господа и дамы!!!! снимал только фары больше ничего не делал тосол в бочке на уровне максимум вентиляторы молотят постоянно



ссылка
 
+Quote Post
tvent
сообщение 1.6.2014, 14:36
Сообщение #4

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Чем гадать - проще съездить на диагностику. Лампочка загорается при температуре тосола более 110, термостат полностью окрывается на 83-85, ветиляторы включаются, если кондей выключен, после 98. На сканере все будет видно. Ну и руками патрубки радиатора пощупать.
 
+Quote Post





 

Иван450
сообщение 1.6.2014, 14:48
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


самое интересное что когда она стоит всё норм пол часа стояла ничего не горит а началось с того когда обгонял педальку посильнее надовил гдето на 120км.ч потом долго небыло километров 250 проехал потом ехал обратно при каждом разгоне загоралась лампочка



ссылка
 
+Quote Post
tvent
сообщение 1.6.2014, 16:18
Сообщение #6

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Цитата:
(Иван450 @ 1.6.2014, 15:48) *
самое интересное что когда она стоит всё норм пол часа стояла ничего не горит а началось с того когда обгонял педальку посильнее надовил гдето на 120км.ч потом долго небыло километров 250 проехал потом ехал обратно при каждом разгоне загоралась лампочка

Ко всему прочему добавляется забитый радиатор и проводка (((
 
+Quote Post
tvent
сообщение 1.6.2014, 16:19
Сообщение #7

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Цитата:
(Иван450 @ 1.6.2014, 15:48) *
самое интересное что когда она стоит всё норм пол часа стояла ничего не горит а началось с того когда обгонял педальку посильнее надовил гдето на 120км.ч потом долго небыло километров 250 проехал потом ехал обратно при каждом разгоне загоралась лампочка

 
+Quote Post
Иван450
сообщение 1.6.2014, 23:03
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Проблема решена дело было в пробке воздушной 20минут поколдовал и о Эвридика заработала спасибо



ссылка
 
+Quote Post
tvent
сообщение 2.6.2014, 10:37
Сообщение #9

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Цитата:
(Иван450 @ 2.6.2014, 0:03) *
Проблема решена дело было в пробке воздушной 20минут поколдовал и о Эвридика заработала спасибо

Остался один вопрос . Откуда взялся воздух в системе? Обычно завоздушивает после смены тосола.
Возможно "не держит" давление крышка радиатора и, когда тосол сам охлаждается, через крышку подсасывает воздух.
 
+Quote Post





 

Иван450
сообщение 4.6.2014, 0:36
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Не исключено надо менять крышку потому как все пролез везде сухо



ссылка
 
+Quote Post
tvent
сообщение 4.6.2014, 12:48
Сообщение #11

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4117
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 714 раз(а)


Цитата:
(Иван450 @ 4.6.2014, 1:36) *
Не исключено надо менять крышку потому как все пролез везде сухо

Номинальное давление для крышки 1.2 - 1.5 бар (122 -155 kPa).
 
+Quote Post
Иван450
сообщение 4.6.2014, 21:27
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 31.5.2014
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


спасибо приму к сведенью



ссылка
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 22.7.2017, 15:51