Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Нет Звука В Машинке, вообще пропал звук
vlasov11
сообщение 20.9.2014, 7:20
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 20.9.2014
Город: Адлер
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


[size="7"][size="4"]В общем проблема такая теана 2008 года комплектация luxory в один прекрасный день ехал с женой с моря и вдруг запахало какой-то гарью и пропал звук, магнитола и климат работают, диски чейнжер отображает, но звука нет, проверил все предохранители и под капотом и в салоне все целые разобрали бороду в районе климата там тоже все целое и нет никаких затемнений, в чем же может быть проблема, неужели накрылась ГУ??
 
+Quote Post
sercherry
сообщение 20.9.2014, 8:27
Сообщение #2

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1928
Регистрация: 20.10.2010
Город: Краснодар
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 228 раз(а)


Усилитель?
А так вообще можно на магнитоле запустить диагностический режим и посмотреть..



ссылка
 
+Quote Post
vlasov11
сообщение 20.9.2014, 12:28
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 20.9.2014
Город: Адлер
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Усилителя нет, комплектация 6 динамиков, диагностический режим колонок показал ошибки av comm circuit 6 и switches connection error 1,я так понял это было замыкание колонки в правой передней двери, я их стер , а звука как нет так и нет, уже все перепробовал остается снять чейнджер и глянуть что там внутри,вскрытие так сказать покажет))
 
+Quote Post
sercherry
сообщение 20.9.2014, 17:43
Сообщение #4

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1928
Регистрация: 20.10.2010
Город: Краснодар
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 228 раз(а)


Цитата:
(vlasov11 @ 20.9.2014, 13:28) *
Усилителя нет, комплектация 6 динамиков, диагностический режим колонок показал ошибки av comm circuit 6 и switches connection error 1,я так понял это было замыкание колонки в правой передней двери, я их стер , а звука как нет так и нет, уже все перепробовал остается снять чейнджер и глянуть что там внутри,вскрытие так сказать покажет))


А как вы поняли, что это замыкание колонки?
Еще раз проверить предохранитель №19.
По сервис-манулу если эти две ошибки появляются вместе, то нужно смотреть в сторону так называемого multifunction switch (под экраном кпопочки с крутилкой). Могут быть проблемы с питанием/заземлением или с цепями коммутации между ним и AV.

Кстати, в заднем подлокотнике есть кнопки управления AV?



ссылка
 
+Quote Post





 

vlasov11
сообщение 30.9.2014, 9:09
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 20.9.2014
Город: Адлер
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Проблема нашла решение, сгорел внутренний усилитель в самой магнитоле, поиски оригинала ни к чему хорошему не привели, был найден аналог но после установки проработала она минуты 4 и звук стал искажаться. Короч плюнул и заказал с разборки другую вот ща жду ее приезда. Фото отчет по работе и попыткам замены данного чипа могу выложить если кому интересно что внутри это всей системы)))
 
+Quote Post
vlasov11
сообщение 2.10.2014, 15:32
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 20.9.2014
Город: Адлер
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Проблема была решена заменой ГУ на такое же штатное, но после установки другого возникла опять бяда))))при наваливании звука начинают трещать все колонки, блин я уже весь извелся, возможно не хватает усилка, потому что у меня обычная комплектация и усилка не было, на новой башке линейных выходов я не видел, что за проблема может быть, передние колонки были заменены с штатных на пионер, может мощьности у башки не хватает их раскачивать, но старая отлично играла, в чем может быть проблема?
 
+Quote Post
mb1241
сообщение 31.10.2014, 21:55
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 5.10.2014
Город: Петрозаводск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Всем привет.У меня тоже прпал звук. Сегодня официалы сказали сгорел усилитель.Решил уточнить цену у них,ради интереса.57800 рублей!!! За что?! Теперь ломаю голову где найти усилок подевле.Может кто подскажет?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 11.12.2017, 21:42