Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Не заводится на горячую....
maxi-toxi
сообщение 27.7.2018, 18:02
Сообщение #1

Пользователь
**
Группа: Пользователи 
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 20 раз(а)


Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный
 
+Quote Post
allert
сообщение 30.7.2018, 8:59
Сообщение #2

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1624
Регистрация: 18.12.2015
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 167 раз(а)


Цитата:
(maxi-toxi @ 27.7.2018, 19:02) *
Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный

Классическая причина - датчик температуры ОЖ - потому и бензином пахло - переливает, думая что холодная. Бывает из-за проводки.



жизнь покажет
 
+Quote Post
Teano4Ka
сообщение 30.7.2018, 10:49
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 14
Регистрация: 10.7.2018
Город: Химки
Пол: Мужской
Поблагодарили: 4 раз(а)


Цитата:
(maxi-toxi @ 27.7.2018, 18:02) *
Всем привет .. полазив на форуме не нашёл такой ситуации как у меня произошла ....(( утром на холодную завёл поехал ,все норм как обычно .. с работы вышел завёл норм поехал по дороге заехал в магаз ,и после него завожу и не тут то было ... раз пять кручу стартер и он работает ,но не схватывает ... воняет бензом и всё .... подождал пол часа .. машина чуть остыла и завелась ...сегодня приехал с работы .. заглушил .. и попробовал завести заново .. и всё крутит и не схватываете ... остыла .. вышел и завёл норм .... грешу на датчик скорее всего ... но какой?????? Это не бензин и не свечи ... они бы и на холодную плохо себя вели ... может была у кого такая ситуация....J32 2.5 полный

Было такое на предыдущей машине, насос топливный накрылся.
 
+Quote Post
maxi-toxi
сообщение 30.7.2018, 20:26
Сообщение #4

Пользователь
**
Группа: Пользователи 
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 20 раз(а)


Спасибо будем думать...
 
+Quote Post





 

Hart
сообщение 31.7.2018, 19:47
Сообщение #5

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 232
Регистрация: 30.4.2013
Город: Москва
Пол: Мужской
Поблагодарили: 9 раз(а)


У меня такое на Альмере было, оказалось катализатор забит.
 
+Quote Post
maxi-toxi
сообщение 15.8.2018, 8:20
Сообщение #6

Пользователь
**
Группа: Пользователи 
Сообщений: 90
Регистрация: 20.6.2011
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 20 раз(а)


Итог Проблема оказалась в сломанном датчике охлаждающей жидкости ... залип на холодную и подавал больше топлива был перелив... замена помогла ... проблема решилась))). Всем спасибо


Поблагодарили:
 
+Quote Post
joger
сообщение 6.11.2018, 18:19
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 23
Регистрация: 30.12.2014
Город: Иркутск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 2 раз(а)


Цитата:
(maxi-toxi @ 15.8.2018, 13:20) *
Итог Проблема оказалась в сломанном датчике охлаждающей жидкости ... залип на холодную и подавал больше топлива был перелив... замена помогла ... проблема решилась))). Всем спасибо


привет, какой датчик менял? из этих двух, который с защелкой?

 
+Quote Post
Parhukov-54
сообщение 7.11.2018, 17:35
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 7.11.2018
Поблагодарили: 0 раз(а)


У меня и на холодную не заводиться скажи где они стоят и там их трия так понимаю!!!! И на гарячюю тоже не спервого раза заводиться а в - 18можно вообще не завести....
 
+Quote Post
allert
сообщение 7.11.2018, 18:16
Сообщение #9

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1624
Регистрация: 18.12.2015
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 167 раз(а)


Цитата:
(Parhukov-54 @ 7.11.2018, 18:35) *
У меня и на холодную не заводиться скажи где они стоят и там их трия так понимаю!!!! И на гарячюю тоже не спервого раза заводиться а в - 18можно вообще не завести....

при плохом запуске на холодную дело не в этом датчике...



жизнь покажет
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 19.5.2019, 19:19