Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan Teana" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Необычная проблема со звуком, Необычная проблема со звуком
Denisprotection@...
сообщение 14.2.2015, 6:45
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Уважаемые Теановоды прошу помочь моей беде.Перечитал весь форум, ответа на свой вопрос не смог найти по этому прошу сильно не пинать, если что проглядел.
Автомобиль NISSAN TEANA 2008г, стоит музыка BOSE.
Проблема следующая : пропадает звук при прибавлении и убавлении звука.
Описание проблемы: Не зависимо от изначальной громкости, температуры за бортом, стоит авто или едет и т.п. начинаешь крутить звук(не важно руль, подлокотник или борода) раздается небольшой щелк в динамиках и звук пропадает на некоторое время, потом может появиться а может и нет. Заглушить, завести авто иногда помогает и звук появляется(до первой регулировки потом опять пропадает)иногда нет.При этом Климат работает, радио волны листают, DVD работает даже на ходу, монитор работает.В общем нелогично как-то.
Что делали : 1) Подлокотник : разобрали, на коричневом проводе немного перетерта изоляция, потроха целые.Заизолировали дополнительно. Толку нет.
2) Возил к электронщику на проверку голову, усилитель, кнопки с подлокотника .Сказал, что насколько можно было проверить на столе , он проверил. Типа все ОК.Толку нет.
3)Делали диагностику карманным сканером.Результат куча ошибок.Обнуляем. Вылазят снова три ошибки (U1000 can comm circuit. U1300 AV comm trouble. U124E no match in database). Диагносты сказали езжай к дилерам.
4) Собственно дилеры: сделали диагностику, сказали делать не будем.На словах прокомментировали дескать возможно нарушена масса на усилителе.
5)Сгонял к электрику. Он проковырялся там сутки, ничего не нашел.
5)Самодиагностика : Ошибки обнулили, заново выпали следующие: AV comm circuit 1.

В общем голову уже сломал, близок к отчаянию а решения нет. Может кто подскажет что дельное. Заранее спасибо.
 
+Quote Post
Volchara525
сообщение 14.2.2015, 7:20
Сообщение #2

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 119
Регистрация: 12.2.2014
Город: Омск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 12 раз(а)


У меня подобная фигня была когда на одном из динамиков в двери перетерся провод и замыкал на массу.Не факт конечно, но проверить можно.



ссылка
 
+Quote Post
Denisprotection@...
сообщение 14.2.2015, 7:37
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Volchara525 @ 14.2.2015, 11:20) *
У меня подобная фигня была когда на одном из динамиков в двери перетерся провод и замыкал на массу.Не факт конечно, но проверить можно.

Спикертэстом проверяли, все ОК показало. Все динамики пищат .Так что наверно не моя проблема.Спасибо за совет.
 
+Quote Post
tvent
сообщение 15.2.2015, 5:42
Сообщение #4

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4257
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 745 раз(а)


Возможно, что проблемы с передней панелью ГУ и/или с 'шлейфом' между ней и ГУ.
 
+Quote Post





 

Denisprotection@...
сообщение 17.2.2015, 11:45
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


По совету одного из стошников, были открыты все фишки (на усилке, голове, панели гу), обработаны спиртом - результата нет.ь Г
Отдал на проверку электрику-электронщику панель ГУ - пока тишина, жду результат.
 
+Quote Post
sercherry
сообщение 17.2.2015, 12:00
Сообщение #6

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 1929
Регистрация: 20.10.2010
Город: Краснодар
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 230 раз(а)


А почему бы не взять в руки сервис-мануал и пошагово пройтись по диагностике перечисленных там ошибок?



ссылка
 
+Quote Post
eduard 95
сообщение 17.2.2015, 13:55
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 12.12.2014
Город: москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Denisprotection@mail.ru @ 14.2.2015, 7:45) *
Уважаемые Теановоды прошу помочь моей беде.Перечитал весь форум, ответа на свой вопрос не смог найти по этому прошу сильно не пинать, если что проглядел.
Автомобиль NISSAN TEANA 2008г, стоит музыка BOSE.
Проблема следующая : пропадает звук при прибавлении и убавлении звука.
Описание проблемы: Не зависимо от изначальной громкости, температуры за бортом, стоит авто или едет и т.п. начинаешь крутить звук(не важно руль, подлокотник или борода) раздается небольшой щелк в динамиках и звук пропадает на некоторое время, потом может появиться а может и нет. Заглушить, завести авто иногда помогает и звук появляется(до первой регулировки потом опять пропадает)иногда нет.При этом Климат работает, радио волны листают, DVD работает даже на ходу, монитор работает.В общем нелогично как-то.
Что делали : 1) Подлокотник : разобрали, на коричневом проводе немного перетерта изоляция, потроха целые.Заизолировали дополнительно. Толку нет.
2) Возил к электронщику на проверку голову, усилитель, кнопки с подлокотника .Сказал, что насколько можно было проверить на столе , он проверил. Типа все ОК.Толку нет.
3)Делали диагностику карманным сканером.Результат куча ошибок.Обнуляем. Вылазят снова три ошибки (U1000 can comm circuit. U1300 AV comm trouble. U124E no match in database). Диагносты сказали езжай к дилерам.
4) Собственно дилеры: сделали диагностику, сказали делать не будем.На словах прокомментировали дескать возможно нарушена масса на усилителе.
5)Сгонял к электрику. Он проковырялся там сутки, ничего не нашел.
5)Самодиагностика : Ошибки обнулили, заново выпали следующие: AV comm circuit 1.

В общем голову уже сломал, близок к отчаянию а решения нет. Может кто подскажет что дельное. Заранее спасибо.

у меня подобная проблема на новой машине теана 33,пропал звук,станции листаются,а звука нет.Заглушил,завел,звук появился,машина месяц как из салона.
 
+Quote Post
Denisprotection@...
сообщение 18.2.2015, 3:58
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(eduard 95 @ 17.2.2015, 17:55) *
у меня подобная проблема на новой машинеать теана 33,пропал звук,станции листаются,а звука нет.Заглушил,завел,звук появился,машина месяц как из салона.


Как решили проблему? Очень полезно будет узнать....
 
+Quote Post
eduard 95
сообщение 18.2.2015, 7:51
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 12.12.2014
Город: москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Denisprotection@mail.ru @ 18.2.2015, 4:58) *
Как решили проблему? Очень полезно будет узнать....

пока оставил все как есть
 
+Quote Post





 

eduard 95
сообщение 18.2.2015, 7:51
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 12.12.2014
Город: москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Denisprotection@mail.ru @ 18.2.2015, 4:58) *
Как решили проблему? Очень полезно будет узнать....

пока оставил все как есть
 
+Quote Post
Denisprotection@...
сообщение 19.2.2015, 9:31
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Забрал блок управления климатом и звуком от электрика. Сказал все хорошо, все работает, провод к ГУ тоже ОК. проблема осталась. Чего делать уже не представляю.
 
+Quote Post
Denisprotection@...
сообщение 26.2.2015, 5:39
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Забрал сегодня машину от сильных автоэлектриков.Сутки ковырялись, ничего толкового несказали. Возможно ошибка программного обеспечения, по технической части все исправно. Короче одолела она меня...Может все-таки кто-нибудь даст какой совет дельный?
 
+Quote Post
tvent
сообщение 26.2.2015, 12:44
Сообщение #13

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 4257
Регистрация: 14.6.2012
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 745 раз(а)


Цитата:
(Denisprotection@mail.ru @ 14.2.2015, 7:45) *
Вылазят снова три ошибки (U1000 can comm circuit. U1300 AV comm trouble. U124E no match in database). Диагносты сказали езжай к дилерам.

U1000 - общая ошибка связи по CAN-шине. U1300 - уточняет, что проблема со связью была у ГУ (AV). U124E - указывает, что усилитель BOSE (ГУ BOSE) на запросы AV не отвечал.
То есть проблема в потере питания (+) или массы (-) у BOSE. Или проблема с CAN-шиной у Bose. Шина идет к нему от ЭБУ камеры заднего вида, потом на DVD.
Скорее всего причина в питании BOSE. Предохранители, провода, разъемы.
 
+Quote Post
Volchara525
сообщение 26.2.2015, 17:31
Сообщение #14

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 119
Регистрация: 12.2.2014
Город: Омск
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 12 раз(а)


Прочитал англоязычный форум по твоим ошибкам. В целом нифига нового не нашел. Разъёмы или все таки кан шину надо смотреть. Надо ГУ проверить на другой тачке или на столе. То есть питалово подключить и выход на колонки любые. Пусть хоть шипит. Если на столе проблема останется, то ГУ. В идеале конечно пихнуть в авто другое.



ссылка
 
+Quote Post
Denisprotection@...
сообщение 2.3.2015, 11:57
Сообщение #15

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Доехал до очередного автоэлектрика. Хотел посоветоваться с ним по поводу советов, полученных от уважаемых форумчан.
Он даже меня слушать не стал, сходу сказал что такие проблемы уже устранял. Все дело в какой-то хитрой микросхеме на каншине, дескать она сгорела и из-за этого возникает моя проблема. Микруха под заказ, примерно пару недель будет ехать, стоит примерно 800-1000р, плюс работа 4000-7000р. Микруху заказали, теперь жду ее с нетерпением, дальше посмотрим поможет или нет.В любом случае отпишись дальше, может кому поможет мой опыт.
 
+Quote Post





 

Denisprotection@...
сообщение 20.4.2015, 10:15
Сообщение #16

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Микосхема никак не может приехать у этого чудоэлектрика :-(
 
+Quote Post
Denisprotection@...
сообщение 20.4.2015, 10:58
Сообщение #17

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 13.2.2015
Город: Абакан
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 1 раз(а)


Наконец проблема решилась!!!!!! Оказалось что вся беда в усилителе звука, он садит ошибку в каншину...Умные люди на двух одинаковых машинах поменяли их местами и проблема исчезла.... По номерам усилков получается что стоял 28061-JN22b, купили 28061-JN20A, получается что разницы нет. Можно ставить и не париться, номера заменные, все работает отлично...Очень рад, что эпопея длинной в год закончилась.Думаю эта тема поможет кому нибудь полезна, т.к сам искал причину очень долго...Отдельное спасибо Юрию, который помог разобраться в причинах.


Поблагодарили:
 
+Quote Post
krek_free
сообщение 5.11.2015, 20:38
Сообщение #18

Продвинутый Теановод
***
Группа: Пользователи 
Сообщений: 303
Регистрация: 29.3.2013
Город: Москва
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 31 раз(а)


появилась проблема, со звуком. тему новую постить не хотелось бы. Итак, музыка бозе 5.1 без заднего управления, без всяких вмешательств наблюдал вначале глюк: работает магнитола (радио), выключаешь авто, по прошествии времени заводишь - магнитола на другой станции и вовсе не из памяти радио (90,1fm). И так постоянно, если машина постоит больше чем 2 минуты. Решил поискать на форуме, нашел как вариант скинуть настройки в сервисном меню, ОК, после этого при повторном запуске станция остается на месте,Но- магнитола вначале выключена, и так каждый раз. в меню диагностик никаких ошибок нет. Что можно еще посмотреть- попробовать?


Поблагодарили:
 ВКонтакте  
+Quote Post
Комар
сообщение 10.8.2017, 19:02
Сообщение #19

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 13.6.2017
Город: Киев
Авто: Nissan Teana
Пол: Мужской
Поблагодарили: 0 раз(а)


Доброе время суток. К сожалению на моей Теана 2, такая же проблема со звуком, только иногда включается резко на весь звук, играет минут 5 и становится в прежнее настройки. Вопрос. После замену усилителя (багажник), проблема до сих пор так и не проявлялась?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.6.2019, 5:42